Автоподсос и автозапуск на карбюратор - САУВЗ
http://sauvz.com/for/

Саувз работает не корректно!
http://sauvz.com/for/viewtopic.php?f=2&t=332
Страница 1 из 1

Автор:  Elmore [ 09 ноя 2017, 19:27 ]
Заголовок сообщения:  Саувз работает не корректно!

Добрый времени суток. Машина стоит на прогреве, 2000 оборотов, после прогрева падает на хх, но если машину заглушить, а потом завести, то обороты уже 2500 и не падают.. Ручное управление тоже не работает, хотя до этого всё работало исправно (самому устройству меньше месяца)

Автор:  admin [ 10 ноя 2017, 09:39 ]
Заголовок сообщения:  Re: Саувз работает не корректно!

А что в это время мигает лампа подсоса?
2000 - это вы сами так настроили? По-умолчанию там 1400 должно быть запрограммировано.

Автор:  Elmore [ 10 ноя 2017, 11:39 ]
Заголовок сообщения:  Re: Саувз работает не корректно!

Мигает, да и в Сибири не хватает 1400..

Автор:  Алексей [ 12 ноя 2017, 05:53 ]
Заголовок сообщения:  Re: Саувз работает не корректно!

Так там же добавочные можно выставить... И мотор будет прогреваться понемногу, снижая обороты до прогревочных 1400
А как мигает? Часто или редко?
Блок как подключен? К зажиганию или к аккмулятору?

Автор:  Elmore [ 12 ноя 2017, 06:37 ]
Заголовок сообщения:  Re: Саувз работает не корректно!

Алексей, при первом прогреве всё идеально, но если она заглохла, и заново её завести, то обороты не упадут, блок подключен к аккумулятору через предохранитель. Мигает часто.

Автор:  admin [ 15 ноя 2017, 11:17 ]
Заголовок сообщения:  Re: Саувз работает не корректно!

если мигает часто, то САУВЗ почему-то перешла в режим движения на непрогретом двигателе.
Куда подключен вход "концевик" (синий провод)?

Страница 1 из 1 Часовой пояс: UTC + 2 часа
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/